Опять проблемы. - ФОРУМ ДВ Робот dvrobot.ru
Воскресенье, 23.09.2018, 04:44
Главная Мой профиль Регистрация Выход
  • НАШ МАГАЗИН
  • Вы вошли как Гость | Группа "Гости"Приветствую Вас, Гость
    [ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
    • Страница 1 из 1
    • 1
    Модератор форума: Serg, GRACH  
    ФОРУМ ДВ Робот dvrobot.ru » DV ROBOT » Arduino - вопросы и ответы. » Опять проблемы.
    Опять проблемы.
    nestandartДата: Четверг, 17.01.2013, 15:54 | Сообщение # 1
    3.5 Вольт
    Группа: Пользователи
    Сообщений: 23
    Репутация: 0
    Статус: Offline
    Пришел заказ: четыре аккума liion и два мотор редуктроа из комплекта №3.

    Поставил я моторы на наскоро скиданую платформу.Сразу отметил люфт выходного вала , но вроде в пределах нормы.
    Погонял моторы в холостую ,снял ттх холостого хода -все нормально.
    Откатал платформу пол дня. Правый стал клинить. И , по закону подлости, я пропустил момент когда это началось (платформа каталась автоматически - по датчикам). Сгорел драйвер моторов. Он вроде работает , но жутко греется и жрет полАмпера. Использовать его уже нельзя.

    Стал смотреть в чем причина. Стук в редукторе при при вращении. Разобрал редуктор и увидел ...
    На шестерне выходного вала СЛОМАН ЗУБ !!!
    Как такое возможно ?

    Напруга моторов - 6в.

    Теперь на холостом ходу крутит а вот ехать не хочет.

    Фото/видео требуется ?
    Что делать ?

    Добавлено (17.01.2013, 15:54)
    ---------------------------------------------
    Попытался востановить шестерню. Собственно сам зуб востановил текстолитом. Но появилась новая проблема. В связи с проточкой шестерни, ослабло ее крепление на валу (она там термоусажена , по шлицам). В итоге, при небольшой нагрузке ее провернуло на валу. Проточить вал под шплинт нереально т.к.  на нем ступенька , а микрофрезера у меня нет. Попытка вклеить тоже закончилась ничем.

     
    nestandartДата: Четверг, 17.01.2013, 16:38 | Сообщение # 2
    3.5 Вольт
    Группа: Пользователи
    Сообщений: 23
    Репутация: 0
    Статус: Offline


    Прикрепления: 3227940.jpg(106.6 Kb) · 1923565.jpg(105.3 Kb)
     
    muveyДата: Четверг, 17.01.2013, 19:06 | Сообщение # 3
    220 Вольт
    Группа: Пользователи
    Сообщений: 303
    Репутация: 1
    Статус: Offline
    nestandart, эхх...сильно развалил шестеренку...надо было полотном пропил в месте отсутствующего зуба сделать,примерно 1.5мм,не на выход,а оставив пару мм., и вставить сегмент из стеклотекстолита из куска печатной платы,вклеить и заострить зуб "бочкой",чтоб равномерный обкат был.. :)Но уже поздно... sad

    Ex nihilo nihil fit

    Сообщение отредактировал muvey - Четверг, 17.01.2013, 19:15
     
    nestandartДата: Пятница, 18.01.2013, 01:26 | Сообщение # 4
    3.5 Вольт
    Группа: Пользователи
    Сообщений: 23
    Репутация: 0
    Статус: Offline
    Полотно не взяло. Металл каленый. Взял только надфиль.
     
    ФОРУМ ДВ Робот dvrobot.ru » DV ROBOT » Arduino - вопросы и ответы. » Опять проблемы.
    • Страница 1 из 1
    • 1
    Поиск:

    ДВ Робот - Чат